SuSe 10 и NW Client 1.1

Обсуждение технических вопросов по продуктам Novell под Linux, а также *nix систем

SuSe 10 и NW Client 1.1

Сообщение Сумин Евгений » 17 фев 2006, 23:33

Пытаюсь поставить клиента на SuSe 10 и получаю нарушение зависимостей - требует libbfd-2.15.90.0.1.1.so. Ни на сайте Novell ни в интернете не могу найти необходимый пакет.
Подскажите, кто ставил клиента, может мне чего-то из дистрибутива доставить или скачать?
Сумин Евгений
 
Сообщения: 153
Зарегистрирован: 06 июл 2002, 15:53
Откуда: Киев

так

Сообщение skoltogyan » 18 фев 2006, 09:32

skoltogyan
 
Сообщения: 1917
Зарегистрирован: 12 июл 2002, 19:39
Откуда: Украина, Донецк

Сообщение Аркадий Глазырин » 20 фев 2006, 17:54

У меня без проблем поставилось.

Но где его найти этого клиента?
Каким образом сделать, что бы через него можно было логиниться???
Аватара пользователя
Аркадий Глазырин
 
Сообщения: 2762
Зарегистрирован: 16 авг 2002, 09:09
Откуда: Екатеринбург


Вернуться в *nix

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2