Pmail

Обсуждение технических вопросов по продуктам Novell

Pmail

Сообщение kolyan » 20 июн 2002, 14:33

вот такая напасть ....
есть
nw4.11 sp 9
mercury 1.44
pmail 3.41

на станции вин98 был клиент 3,3
обновил до 3,32 (с новым client32.nlm от 26,3,2002)
при запуске pmail пишет
У вас не достаточьно прав для пользования почтовой системы
обратитесь к админу.
логинюсь админом ТО ЖЕ САМОЕ
а обалдел !!!!!!!!!
возвращяю клиента все ОК

сажусь за аналогичьную станцию вин98 был клиент 3,3
обновил до 3,32 (с новым client32.nlm от 26,3,2002)
pmail запускается и не задает глупых вопросов

думал клиент !!!!!!!!!!! не фига на др. же работает

со своими общался советовали прописать имя дерева
и контекст куда тока можно в свойствах клиента
не фига

чоб сделать а ????
Аватара пользователя
kolyan
 
Сообщения: 83
Зарегистрирован: 13 июн 2002, 17:49
Откуда: откуда то с энерго объединения

У вас старые версии...

Сообщение Сергей Дубров » 20 июн 2002, 14:42

Нормально работающий с NDS досовский Пегас - версии 3.50. Да и mercury хорошо бы обновить до 1.48 - у версий до 1.47 есть очень серьёзный баг в части взаимодействия с NDS.
Аватара пользователя
Сергей Дубров
 
Сообщения: 2072
Зарегистрирован: 05 июн 2002, 06:07
Откуда: Новосибирск, ин-т ядерной физики СО РАН


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 4

cron