HELP!!! NW 6.0 SP2 rus "Мерцание каталогов и Томов"

Обсуждение технических вопросов по продуктам Novell

HELP!!! NW 6.0 SP2 rus "Мерцание каталогов и Томов"

Сообщение Владимир Чарочкин » 04 ноя 2002, 17:11

02.11.2002 (суббота) проинсталировал сервер с NW 6.0 SP RUS в минимальной конфигурации: а) тома NSS IDE RAID ADAPTEC 2400A 32Mb 0/1 4x40G б)без всяких DHSP и тому подобное,только на 4xPRO 100S серверных картах INTEL через IANS только IP адрес, маска, б)NDPS 6 принтеров HP все с JetDirect, в)4 тома: SYS, базы (1С-dbf), файлы, резерв, г) Клиент на станциях только NOVELLовский.
03.11.2002 4 пользователя отработали нормально.
04.11.2002 при подключении 5-6 пользователей у остальных начинаются следующие проблемы:
1. Не MAP каталоги кроме SYS.
2. Даже ADMIN на SYS видит только 4-5 каталогов.
3. На томе с базами 1С видны не все каталоги, а на тех что видны при загрузке 1С выдается сообщение что ресурсы захвачены другой программой.

Четыре часа назад откатился на старое железо на NT. До праздников доживу на старом, а потом ...... если непереведу за праздники на NOVELL ....... ну сами понимаете.

Приму с надеждой любые срочные советы и рекомендации через форум или на почту.

Заранее благодарен ;-((((((
Владимир Чарочкин
 
Сообщения: 51
Зарегистрирован: 04 ноя 2002, 16:54

Сообщение Андрей Тр. aka RH » 04 ноя 2002, 17:56

Клиент на станциях новелловский какой именно ? Кстати, Admin на SYS не все каталоги видит, даже если на консоли сервера смотреть ( в GUI ) ?
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

Сообщение Владимир Чарочкин » 04 ноя 2002, 18:10

Клиент 3.32.0.0 SP1 русский.

С консоли сервера видно все полностью.

Со станций, которые зарегестрировались нормально, даже если перелогиниться не перезагружаясь - соединение нормальное.
Владимир Чарочкин
 
Сообщения: 51
Зарегистрирован: 04 ноя 2002, 16:54

Сообщение Игорь Вершинин » 04 ноя 2002, 18:30

Скорее всего "битый" стек TCPIP. Если подключить IPX будет работать? Если да, то надо загрузить последний сервис пак (sp2) и на него накатить последний стек с support.novell.com
Аналогичная проблема у нас была, когда поставили NW6 без суппорт паков..
Аватара пользователя
Игорь Вершинин
 
Сообщения: 387
Зарегистрирован: 05 июн 2002, 20:34
Откуда: Волгоград

Сообщение Владимир Чарочкин » 04 ноя 2002, 18:49

Сервер как раз и проинстоллирован с образа CD ROM NW 6.0 SP2 русский, скачанного с сайта NOVELL, т.е. SP уже стоит.

Сейчас сервер от сети отключен, т.ч. даже если установить IPX причину не продиагностируеш.
Владимир Чарочкин
 
Сообщения: 51
Зарегистрирован: 04 ноя 2002, 16:54

Напоминает проблему с лицензиями

Сообщение Кашуро Константин » 05 ноя 2002, 07:07

По крайней мере в 5.1 так у меня периодически случается. Возможно стоит посмотреть в сторону сервера сертификатов и иже с ним.
Это было после 3-го Электронного Джихада
Аватара пользователя
Кашуро Константин
 
Сообщения: 168
Зарегистрирован: 05 июн 2002, 11:16
Откуда: г.Ханты-Мансийск

Re: Напоминает проблему с лицензиями

Сообщение Андрей Тр. aka RH » 05 ноя 2002, 14:12

Кашуро Константин писал(а): Напоминает проблему с лицензиями.


Согласен .. меня вот только смутило, что проблема как на 6, так и на 5. Про тот глюк с лицензиями на 6-ке я ничего не слышал - ИМХО там его не существует. А по описанию действительно чем-то похоже ( надо просто найти соответствующий ТИД и проверить ).
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1

cron