Проблема с наименованием WS при AWSI

Обсуждение технических вопросов по продуктам Novell

Проблема с наименованием WS при AWSI

Сообщение Боровков Андрей » 11 сен 2002, 03:30

Есть основной контейнер MAIN в нём сервера и пользователи Администрации, есть другие контейнеры для учебных классов.
В основном контейнере есть Container Package & Server Package.

Container Package - ассоциирован с контейнером (O=MAIN), активирована search policy.
Search policy - Search policies up to: object container. Selected container: [Root]. Search level: 0. Search order: object, group, container.

Server Package - ассоциированн с O=MAIN и с сервером на котором ZEN. Активирована политика импорта.
WSI - Containers: MAIN. Platforms general: Create WS in: User Container.

В контейнере OU=K433.MAIN тоже есть Container Package & Server Package.
Это потому что мы хотим по разному именовать рабочие станции.
Container Package & Server Package настроены и сассоциированы с K433.
Search policy - Search policies up to:Selected container. Selected container: K433.MAIN. Search level: 0. Search order: object, group, container.
Server Package - ассоциированн с OU=K433.MAIN
WSI - Containers: K433.MAIN. Platforms general: Create WS in: Selected container: K433.MAIN.

Вопрос почему в К433 WS именуются так же как и в MAIN? Нам этого не нужно. Мы конечно переименовываем ручками но нам хочется автоматически.
Аватара пользователя
Боровков Андрей
 
Сообщения: 46
Зарегистрирован: 14 июн 2002, 02:46
Откуда: Vladivostok

Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 4

cron