Проблема с установкой Netware 6.5

Обсуждение технических вопросов по продуктам Novell

Проблема с установкой Netware 6.5

Сообщение Zoltar » 15 фев 2005, 09:00

Первый раз устанавливаю netware и сразу столкнулся с такой проблемой, помогите кто чем может...
Все делаю по инструкции, но когда устанавливаются драйвера, вылетает сообщение "Не найдено запоминающее устройство" и просит найти ham для idecd. Уже все перепробовал, ему никакие не нравятся :cry:
Zoltar
 
Сообщения: 2
Зарегистрирован: 15 фев 2005, 08:48

Сообщение Владимир Горяев » 15 фев 2005, 10:08

Что за железо?
CD сделать мастером.
Бардак автоматизировать невозможно!!!
_________________
Аватара пользователя
Владимир Горяев
 
Сообщения: 3473
Зарегистрирован: 05 июн 2002, 13:37
Откуда: Смоленск

Сообщение Zoltar » 15 фев 2005, 10:19

железо сервер xeon III /intel c440 GX+
рейд контроллер adaptec aro 1130
4 скази винта seagate
ide cd-rom LG
Zoltar
 
Сообщения: 2
Зарегистрирован: 15 фев 2005, 08:48

При установке отрубить PSM модуль,

Сообщение Boris Morozov » 16 фев 2005, 00:45

(обычно ACPIDRV) и в драйверах IDEATA выключить DMA режим.
После завершения установки включить обратно. Если DMA не запустится, шаманить, но это совсем другая история, хотя для сидюка это совсем некритично. И желательно поставить его Primary Master, раз у вас нет IDE дисков.
Boris Morozov
 
Сообщения: 1333
Зарегистрирован: 05 июн 2002, 22:24
Откуда: Минск


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7

cron