бэст

Обсуждение технических вопросов по продуктам Novell

бэст

Сообщение vladkap » 12 дек 2004, 22:09

очень срочно нужен эмулятор хаспа для БЭСТ 4 версия 6.04/003 от 25.01.00
или для бэст 5
заранне спасибо
vladkap@mail.ru
vladkap
 
Сообщения: 1
Зарегистрирован: 12 дек 2004, 19:25

Низзя...

Сообщение Сергей Дубров » 12 дек 2004, 22:37

Краки-хаки и пр. эмуляторы здесь офтоп. Тема закрыта.
Аватара пользователя
Сергей Дубров
 
Сообщения: 2080
Зарегистрирован: 05 июн 2002, 06:07
Откуда: Новосибирск, ин-т ядерной физики СО РАН


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

cron