Какие возникают проблемы после установки СП9 на сервер 4.11

Обсуждение технических вопросов по продуктам Novell

Какие возникают проблемы после установки СП9 на сервер 4.11

Сообщение Дмитрий Пыпырин » 20 авг 2002, 06:39

сабж, собственно
Аватара пользователя
Дмитрий Пыпырин
 
Сообщения: 29
Зарегистрирован: 17 июл 2002, 13:02
Откуда: Северск, Томская обл.

Сообщение Андрей Тр. aka RH » 20 авг 2002, 11:52

У меня никаких не возникало ( было несколько инсталляций, на разных серверах ). Единственное при это - кажется, я не ставил при этом NLS upgrade ( если ничего не путаю ).
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

Сообщение Дмитрий Пыпырин » 20 авг 2002, 12:20

слышал о проблемах с vrepair... но вот точнее бы узнать
Аватара пользователя
Дмитрий Пыпырин
 
Сообщения: 29
Зарегистрирован: 17 июл 2002, 13:02
Откуда: Северск, Томская обл.

Проблемы всё же есть...

Сообщение Сергей Дубров » 20 авг 2002, 12:39

Андрей Тр. aka RH писал(а):У меня никаких не возникало ( было несколько инсталляций, на разных серверах ). Единственное при это - кажется, я не ставил при этом NLS upgrade ( если ничего не путаю ).

Проблемы с сп9 на 4.11/2 всё же имеются, это полуофициально признано Новелом. Не зря же они почти всегда упоминают наряду с сп9 и сп8а, как равноценную замену. У меня лично с сп9 дурил ArcserveIT6.6 и родной ftp-сервер
Последний раз редактировалось Сергей Дубров 21 авг 2002, 09:24, всего редактировалось 1 раз.
Аватара пользователя
Сергей Дубров
 
Сообщения: 2072
Зарегистрирован: 05 июн 2002, 06:07
Откуда: Новосибирск, ин-т ядерной физики СО РАН

Сообщение Андрей Тр. aka RH » 20 авг 2002, 14:56

Сергей Дубров

Не спорю .. потому я и сказал лишь, что у меня особых проблем не возникало ( что, конечно, не значит, что их нет вообще ). Про "полуофициальное признание" не слышал - на Новелле официально лежит, как всегда, лишь последний SP (9).
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

Маскируются...

Сообщение Сергей Дубров » 21 авг 2002, 09:40

Андрей Тр. aka RH писал(а):Сергей Дубров
Про "полуофициальное признание" не слышал - на Новелле официально лежит, как всегда, лишь последний SP (9).

Я читал упоминание о том, что с сп9 на 4.11 не всё слава богу в каком-то readme от Новела. Там было написано примерно следущее: "Последний сервис-пак - 9-ый, но, поскольку у некоторых возникают с ним проблемы, то вы можете свободно использовать сервис-пак 8а, т.к. от 9-го по набору функций он не отличается". И ещё цитата из последних обновлений NDS v6:

"It is recommended that a NetWare 4.11 server be at Support Pack level 9. The minimum Support Pack release supported is SP8a."
Аватара пользователя
Сергей Дубров
 
Сообщения: 2072
Зарегистрирован: 05 июн 2002, 06:07
Откуда: Новосибирск, ин-т ядерной физики СО РАН

Сообщение Владимир Горяев » 27 авг 2002, 12:06

На 411+NIAS после установки SP9 пришлось память добовлять. Если память не изменяет 16М дополнительно. В наст вр ето смешная цифра :)
Аватара пользователя
Владимир Горяев
 
Сообщения: 3473
Зарегистрирован: 05 июн 2002, 13:37
Откуда: Смоленск

Можно почитать в файле nw4sp9.txt из архива nw4sp9.exe

Сообщение Андрей (AnChe) » 30 авг 2002, 13:21

Всё в теме.
Андрей (AnChe)
 
Сообщения: 12
Зарегистрирован: 29 авг 2002, 13:02


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3