Не ставится mysql4.0.18-20 на nw5.1sp6

Обсуждение технических вопросов по продуктам Novell

Не ставится mysql4.0.18-20 на nw5.1sp6

Сообщение FreezeR » 30 июн 2004, 16:16

Не ставится mysql 4.0.18-20 на nw5.1sp6,хотя mysql4.0.16 без проблем поставил.(не инсталлируется база--mysql_install_db)?
p.s. хотел поставить новую libc,но не легла,откатил до прежней libc от 3 июля 2003.
FreezeR
 
Сообщения: 128
Зарегистрирован: 02 дек 2003, 14:52

Сообщение FreezeR » 01 июл 2004, 14:38

и с sp7 не ставится mysql4.0.20 только 4.0.16-17
FreezeR
 
Сообщения: 128
Зарегистрирован: 02 дек 2003, 14:52


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Majestic-12 [Bot] и гости: 12

cron