Netware 5: отказывается грузиться

Обсуждение технических вопросов по продуктам Novell

Netware 5: отказывается грузиться

Сообщение Nimf » 22 ноя 2003, 12:01

Проблема такая: после корректной перезагрузки, Включаю питание: начинает грузиться, всё нормально определяется... включая Раид 5...
дальше пишет "Стартинг Нетварь".... дальше граф. заставка ...... и вот на ней то и висит. Клава не работает.. винты не горят, что могло случится ? и как восстановить.
Nimf
 
Сообщения: 2
Зарегистрирован: 22 ноя 2003, 12:00

Сообщение Pawel » 22 ноя 2003, 12:44

А Сервис-Пак 6 не ставил перед включением райда?, а то некоторым контроллерам он нужен
Опять спать рано...
Pawel
 
Сообщения: 9
Зарегистрирован: 15 ноя 2003, 07:46
Откуда: Кемерово

Сообщение Nimf » 22 ноя 2003, 13:10

нет.... не ставил....
Nimf
 
Сообщения: 2
Зарегистрирован: 22 ноя 2003, 12:00

Сообщение Сумин Евгений » 22 ноя 2003, 16:53

Когда появится графическая заставка, нажми CTRL+ESC, ESC - попадеш в рабочую консоль, где она пишет чего делает - поймешь на чем виснет...
Сумин Евгений
 
Сообщения: 153
Зарегистрирован: 06 июл 2002, 15:53
Откуда: Киев

Сообщение Pawel » 23 ноя 2003, 08:45

не верь - не появится :))) сам так попал 1 раз.
1. поставь 5.0 на систему без райда
2. поставь СП
3. воткни райд и настрой его через nwconfig
должно работать
Опять спать рано...
Pawel
 
Сообщения: 9
Зарегистрирован: 15 ноя 2003, 07:46
Откуда: Кемерово


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 6

cron