Можно ли встроить Support Pack в дистрибутив NW4.11?

Обсуждение технических вопросов по продуктам Novell

Можно ли встроить Support Pack в дистрибутив NW4.11?

Сообщение Денис Гиндулин » 12 ноя 2003, 03:57

Можно ли встроить Support Pack в дистрибутив NW4.11 (например как в ХР встраивают SP1)? а то на новый сервер ставлю NW4.11, а на это железо дров нет для сетевух, подсовываю свежие дрова, а они при загрузке ругаются на объекты ядра (без обновления эти драйвера работать не будут).
Денис Гиндулин
 
Сообщения: 6
Зарегистрирован: 09 сен 2003, 02:10

Нет

Сообщение Алексей Соловьянов » 12 ноя 2003, 12:18

Нет
MCSE WinNT 4.0, MCSE W2K, MCSE W2K3
CNE 4-6
Аватара пользователя
Алексей Соловьянов
 
Сообщения: 179
Зарегистрирован: 16 июл 2002, 14:47
Откуда: Москва


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 6

cron