NW4 Help needed

Обсуждение технических вопросов по продуктам Novell

NW4 Help needed

Сообщение Popov Vasiliy » 06 ноя 2003, 20:04

Привет всем.
Вот какая проблема:
В сети несколько серверов NW, один был отключен физически, соотв. в НДС был убран. После был поставлен новый, подключен, но в НДС поставили не тот контекст. убрали. ставим в нужный - все равно говорит, что нужно убрать сервер из старого контекста....

Хелп...плиз..
Popov Vasiliy
 
Сообщения: 1
Зарегистрирован: 06 ноя 2003, 18:19

Re: NW4 Help needed

Сообщение Алексей Соловьянов » 10 ноя 2003, 11:24

Popov Vasiliy писал(а):Привет всем.
Вот какая проблема:
В сети несколько серверов NW, один был отключен физически, соотв. в НДС был убран. После был поставлен новый, подключен, но в НДС поставили не тот контекст. убрали. ставим в нужный - все равно говорит, что нужно убрать сервер из старого контекста....

Хелп...плиз..

Стоп, новый сервер с именем отключенного поставили?
Что вообще мешает дерево вычистить до установки нового сервера?
MCSE WinNT 4.0, MCSE W2K, MCSE W2K3
CNE 4-6
Аватара пользователя
Алексей Соловьянов
 
Сообщения: 179
Зарегистрирован: 16 июл 2002, 14:47
Откуда: Москва

Сообщение Константин Матвеев » 10 ноя 2003, 11:33

запустите dsrepair и посмотрите/удалите остатки неправильно установленного сервера (который ставили не в тот контейнер).
Константин Матвеев, MCNE
Аватара пользователя
Константин Матвеев
 
Сообщения: 252
Зарегистрирован: 10 июл 2002, 13:49
Откуда: Москва


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6

cron