Imanager2.0.1 (tomcat4) и проблема возникла.. Помощь нужна

Обсуждение технических вопросов по продуктам Novell

Imanager2.0.1 (tomcat4) и проблема возникла.. Помощь нужна

Сообщение skoltogyan » 06 окт 2003, 11:23

Было:
Nw6+sp3
apache1.3.27, tomcat3.3
imanager1.52 Это работало

Установил: imanager2.0.1 (пришлось поставить java1.4 и инсталяция проабгрейдила tomcat до tomcat4)
После этого нет никакого доступа к imanger (ни по старому ни по новому).

Кто-нибудь пробовал ?
skoltogyan
 
Сообщения: 1885
Зарегистрирован: 12 июл 2002, 19:39
Откуда: Украина, Донецк

Сообщение Михаил Григорьев » 06 окт 2003, 14:06

Я вот по iManager 2.0 слышал что он вышел НО скачать где не нашел... :( Может просто плохо искал

Сергей не подкинете ссылочку?

Я у себя поставлю и потестирую... Результат скажу
Аватара пользователя
Михаил Григорьев
 
Сообщения: 1461
Зарегистрирован: 04 июн 2002, 12:22
Откуда: Челябинск

Спасибо. Разобрался.

Сообщение skoltogyan » 06 окт 2003, 15:26

Проблема была в том, что я использую не 80-ый порт, а другой в Апаче.
Сдела, как рекомендовали в read.me к iamanager : ) и пошло.

Брал отсюда:
http://download.novell.com
skoltogyan
 
Сообщения: 1885
Зарегистрирован: 12 июл 2002, 19:39
Откуда: Украина, Донецк


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4

cron