Странности с ArcServe 9

Обсуждение технических вопросов по продуктам Novell

Странности с ArcServe 9

Сообщение Konstantin Babichenko » 21 авг 2003, 17:03

После установки ArcServe 9 на NetWare 5.1 sp 5 происходит странная ситуация с заданиями. При запуске задания на сервере, оно пропадает из списка заданий в Manager, хотя выполняется и его можно увидеть на консоли сервера, и появляется после окончания работы.
Аватара пользователя
Konstantin Babichenko
 
Сообщения: 4
Зарегистрирован: 15 май 2003, 16:43
Откуда: Kiev

А становится оно активным?

Сообщение Игорь Костюшко » 22 авг 2003, 08:37

Т. е. переходит из состояния READY в состояние ACTIVE?
Игорь Костюшко
 
Сообщения: 105
Зарегистрирован: 05 июн 2002, 14:12
Откуда: Минск

Сообщение Konstantin Babichenko » 22 авг 2003, 10:15

Да при переходе из состояния Ready в состояние Active происходит выше описанная ситуация. Странно, что на NetWare 5.0 sp 6 такой ситуации не наблюдалось, Btrieve на обоих серверах одинаковой версии, но создается впечатление, что ArcServe не может перечитать базу во время выполнения задания.
Аватара пользователя
Konstantin Babichenko
 
Сообщения: 4
Зарегистрирован: 15 май 2003, 16:43
Откуда: Kiev

Re: Странности с ArcServe 9

Сообщение kilvap » 29 авг 2003, 16:10

Konstantin Babichenko писал(а):После установки ArcServe 9 на NetWare 5.1 sp 5 происходит странная ситуация с заданиями. При запуске задания на сервере, оно пропадает из списка заданий в Manager, хотя выполняется и его можно увидеть на консоли сервера, и появляется после окончания работы.

А вот у нас не появляется, лечим astop, astart :(
kilvap
 
Сообщения: 54
Зарегистрирован: 12 фев 2003, 12:55


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8

cron