Помогите достать утилиту Toolbox.nlm версии НИЖЕ 2.0

Обсуждение технических вопросов по продуктам Novell

Помогите достать утилиту Toolbox.nlm версии НИЖЕ 2.0

Сообщение Nikolai Surin » 11 июл 2002, 17:21

Друзья! Выручайте, очень нужна версия ниже 2.0 (у меня есть версии от 2.0 до 2.15).
Помню, на форуме Евгения Соколова упоминалась версия 1.09.
Если у кого-нибудь в загашнике есть необходимое - пожалуйста, намыльте ее мне: su_s@mail.ru
Премного благодарен! :?: :cry:
nik
Nikolai Surin
 
Сообщения: 3
Зарегистрирован: 11 июл 2002, 17:14

Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 2

cron