Никто с GW здесь не разбирался... Но все-же, может кто знает

Обсуждение технических вопросов по продуктам Novell

Никто с GW здесь не разбирался... Но все-же, может кто знает

Сообщение Vitaly G. » 04 июн 2003, 11:41

После апгрейда последовательных апгрейдов GW c 4 до 6.5 внутренние базы растянулись от 4ой версии до 6ой..
Пользовательские базы сейчас на 5ой версии.
Вопросов несколько:
Чем эти базы можно конвертнуть до версии 6 ?
Чем это грозит использование старых баз и что дает применение новых ?
Vitaly G.
 
Сообщения: 101
Зарегистрирован: 10 окт 2002, 21:44
Откуда: Moscow

Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 2

cron