Чайниковский вопрос про 4.11 и HP DAT24

Обсуждение технических вопросов по продуктам Novell

Чайниковский вопрос про 4.11 и HP DAT24

Сообщение Yulii » 05 июл 2002, 11:19

Привет всем ! Спасибо за помощь и советы по "Чайниковскому вопросу о 4.11" Действительно вся проблема оказалась в "кривых руках"+торопыжничании при инсталляции.Разобрался. Все запустилось , включая сервиспаки 8 и 9.Теперь возник вопрос про стриммер. Висит он на отдельном контроллере, Новелл его видит, монтирует НО! при попытке инициализации или применении каких-либо утилит (от sbackup) - говорит примерно следующее - UNBOND DEVICE OBJECT- что-бы это значило? . Соответственно на ленту не можется писать \читать.... Заранее спасиб за ответы
Yulii
 
Сообщения: 11
Зарегистрирован: 27 июн 2002, 11:19

Сообщение Павел Крылов » 05 июл 2002, 12:30

Скорее всего, не будет работать с 4.11
По крайней мере, DAT40 не работал со штатными средствами
Можно попробовать обновить nwtape.cdm(кстати, она грузится?) до самой новой версии.
Проще, наверное, использовать систему backup от third-party. Например, arcserve, backupexec или tapeware.

Последней могу поделиться

А на диске, который вместе со стриммером получили, есть что-нибудь?
Павел Крылов
 
Сообщения: 46
Зарегистрирован: 17 июн 2002, 09:42

Сообщение Yulii » 05 июл 2002, 12:39

Можно попробовать обновить nwtape.cdm(кстати, она грузится?) до самой новой версии.

Да, грузиться, все с ней в порядке, взята с "родного" ХП_шного диска

Проще, наверное, использовать систему backup от third-party. Например, arcserve, backupexec или tapeware.
Последней могу поделиться

диске, который вместе со стриммером получили, есть что-нибудь?[/quote]

Как раз TAPEWARE и есть. только чего-то ей очевидно не хватает :( Предлагает бекапить на сам сервер - ленту не видит :(
Yulii
 
Сообщения: 11
Зарегистрирован: 27 июн 2002, 11:19

Сообщение Павел Крылов » 05 июл 2002, 12:53

www.tapeware.com
Есть форум, где можно найти кое-какие полезные решения
На сайте выкладывают сервис-паки. Проверка на тестовом сервере обязательна! ;)
при использовании tapeware должен быть выгружен nwtape!!!
не вредно будет загрузить sys:\twadmin\twscsi
Павел Крылов
 
Сообщения: 46
Зарегистрирован: 17 июн 2002, 09:42

Сообщение Владимир Никитин » 05 июл 2002, 13:14

Yulii писал(а):Последней могу поделиться

:biggrinflip: Скромненько так, меленько. Я в улете. :biggrinflip:
Аватара пользователя
Владимир Никитин
 
Сообщения: 445
Зарегистрирован: 05 июн 2002, 07:38
Откуда: Ростов-на-Дону

Сообщение Павел Крылов » 05 июл 2002, 13:20

[offtopic]Это я писал ;) [/offtopic]
Павел Крылов
 
Сообщения: 46
Зарегистрирован: 17 июн 2002, 09:42

Сообщение Владимир Никитин » 05 июл 2002, 13:39

Теперь заметил. Yulii признак начала цитаты убрал.
Все равно :biggrinflip:
Аватара пользователя
Владимир Никитин
 
Сообщения: 445
Зарегистрирован: 05 июн 2002, 07:38
Откуда: Ростов-на-Дону

Сообщение Yulii » 05 июл 2002, 14:40

Спасибо за советы. Вроде_бы что-то проясняеться...
Yulii
 
Сообщения: 11
Зарегистрирован: 27 июн 2002, 11:19


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 3

cron