Клиент 4.83sp1 WinXP долго грузится NWAdmin (+)

Обсуждение технических вопросов по продуктам Novell

Клиент 4.83sp1 WinXP долго грузится NWAdmin (+)

Сообщение Сергей Тюкалов » 19 мар 2003, 10:50

на рабочей станции NWAdmin загружается более 2 минут :(
установлен только IPX.
сервера 4.2, 5.0, 5.1
как это побороть?
Сергей Тюкалов
 
Сообщения: 52
Зарегистрирован: 05 июн 2002, 09:13
Откуда: Казань

Сообщение Владимир Горяев » 19 мар 2003, 11:40

А скопировать его на локальный диск?
Бардак автоматизировать невозможно!!!
_________________
Аватара пользователя
Владимир Горяев
 
Сообщения: 3473
Зарегистрирован: 05 июн 2002, 13:37
Откуда: Смоленск

Скорость сети померьте.

Сообщение Boris Morozov » 20 мар 2003, 22:13

Обычным FAR 170 4 проверьте трансфер с этим диском. Nwadmin очень много жрет сетевого трафика, когда запускается.
Boris Morozov
 
Сообщения: 1333
Зарегистрирован: 05 июн 2002, 22:24
Откуда: Минск

Сообщение Сергей Тюкалов » 21 мар 2003, 09:26

1. с локального диска грузит быстро, но хочется знать почему так происходит.
и еще при установке nt483pt5 машина при входе в сеть сразу перегружается, хотя локально работает.

2. на этой же машине, но в Win98 клиент3.21 загружается как и с локального диска
Сергей Тюкалов
 
Сообщения: 52
Зарегистрирован: 05 июн 2002, 09:13
Откуда: Казань

Поставь pt6

Сообщение Сергей Дубров » 21 мар 2003, 09:49

Сергей Тюкалов писал(а):и еще при установке nt483pt5 машина при входе в сеть сразу перегружается, хотя локально работает.

У меня было такое на одной машине - вылетала в синий экран при отработке login script. Помог переход на новую версию NWFS.SYS, которая появилась в nt483pt6.
Аватара пользователя
Сергей Дубров
 
Сообщения: 2072
Зарегистрирован: 05 июн 2002, 06:07
Откуда: Новосибирск, ин-т ядерной физики СО РАН

Re: Клиент 4.83sp1 WinXP долго грузится NWAdmin (+)

Сообщение Dmitry aka DrHoo » 22 мар 2003, 17:53

Сергей Тюкалов писал(а):на рабочей станции NWAdmin загружается более 2 минут :(
установлен только IPX.
сервера 4.2, 5.0, 5.1
как это побороть?


У меня были такие же проблемы, пока я не выкинул KAV 4.0 и не установил Drweb for Windows
Аватара пользователя
Dmitry aka DrHoo
 
Сообщения: 73
Зарегистрирован: 05 июн 2002, 07:48

Общее впечатление.

Сообщение MuzzYetI » 24 мар 2003, 07:55

У меня начинает складываться впечатление что WinXP + Client4.83 со всеми заплатками и накладками не очень хорошо живёт с серверами Novell? Или я ошибаюсь?
MuzzYetI
 
Сообщения: 56
Зарегистрирован: 09 июл 2002, 08:22

Re: Общее впечатление.

Сообщение Михаил Григорьев » 24 мар 2003, 09:21

Pavel Lendiaev писал(а):У меня начинает складываться впечатление что WinXP + Client4.83 со всеми заплатками и накладками не очень хорошо живёт с серверами Novell? Или я ошибаюсь?


Да нет нормально живёт... у меня целый класс стоял на XP правда потом на 2k перешли, но не из-за траблов с сетью у XP...

Единственный совет это поставить все заплатки на клиента NW и если не установлен SP1 под XP то установить...

Если не раб. ст. есть монитор антивиря то и его нужно грамотно настроить...
Аватара пользователя
Михаил Григорьев
 
Сообщения: 1461
Зарегистрирован: 04 июн 2002, 12:22
Откуда: Челябинск


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4