Проблемы с McAfee

Обсуждение технических вопросов по продуктам Novell

Проблемы с McAfee

Сообщение alexander77 » 26 фев 2003, 17:56

Подскажите кто-нить! На серверe (NW6sp1) стоит NetShield 4.6,
(Scan Engine 4.6.1), 30-дневная версия. При сканировании дисков
отсылается сообщение следующего содержания:

"The scan could not find the spesified media while scaning
file(unknown). Scan engine version used is (unknown)DAT version
(unknown)."

На консоле в колоне Last Result появляется надпись -
"Could find media to scan".


В логе нашлось следующее:

Wednesday February 26, 2003 03:56 pm Scan Settings Scan
targets
Wednesday February 26, 2003 03:56 pm Scan Settings
All volumes
Wednesday February 26, 2003 04:08 pm Scan Error Error
occured while scanning file SYS:\MCAFEE\Netshld\names.dat.
Wednesday February 26, 2003 04:08 pm Scan Summary Scan
Summary
Wednesday February 26, 2003 04:08 pm Scan Summary
Files scanned : 14787
Wednesday February 26, 2003 04:08 pm Scan Summary
Files infected : 0
Wednesday February 26, 2003 04:08 pm Scan Summary
Files cleaned : 0


Обновление DAT-файлов, в том числе и names.dat, ничего не дало.
Есть мысли как бороться?
alexander77
 
Сообщения: 1
Зарегистрирован: 26 фев 2003, 17:51

Переустановка и переконфигурация должна помочь

Сообщение Алексей Соловьянов » 03 мар 2003, 14:04

А вообще - не люблю триальные продукты. Часто глюки бывают.
MCSE WinNT 4.0, MCSE W2K, MCSE W2K3
CNE 4-6
Аватара пользователя
Алексей Соловьянов
 
Сообщения: 179
Зарегистрирован: 16 июл 2002, 14:47
Откуда: Москва


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 11

cron