NW 5.1 на плате GA-6OXT

Обсуждение технических вопросов по продуктам Novell

NW 5.1 на плате GA-6OXT

Сообщение Сергей Петров » 29 июн 2002, 15:31

Здравствуйте !
Есть материнская плата GIGABYTE GA-6OXT. Когда на ней был установлен процессор PIII-650Mhz (X CPU Host Frequency 100 Mhz) установка NW 5.1 проходила нормально. После замены процессора на PIII-1.2Ghz (X CPU Host Frequency 133 Mhz) (остальная конфигурация не изменялась) ранее установленная NW5.1 начинает загружаться, но после проверки процессора выдаёт сообщение об ошибке и останавливается. Была предпринята попытка новой установки NW 5.1 с форматированием всех дисков. Система начинает устанавливаться, но в произвольный момент либо выдаётся сообщение о процессоре, либо происходит самопроизвольная перезагрузка. В BIOS платы есть возможность задания вручную CPU Host Frequency (в пределах 66-200). Если здесь задать значение 120 (вместо автоматически определённых 133), то установка проходит без ошибок (процессор соответственно работает на частоте 1.08 Ghz).
Подскажите, пожалуйста, что скорее всего работает нестабильно на частоте 133 - процессор или материнская плата, и чем может быть чревата работа на заданной вручную частоте ?
Заранее благодарен.
Сергей Петров
 
Сообщения: 91
Зарегистрирован: 04 июн 2002, 17:32

Re: NW 5.1 на плате GA-6OXT

Сообщение Аркадий Глазырин » 16 авг 2002, 09:30

Сергей Петров писал(а):Здравствуйте !
Подскажите, пожалуйста, что скорее всего работает нестабильно на частоте 133 - процессор или материнская плата


Память. Попробуй поменять память.
Аватара пользователя
Аркадий Глазырин
 
Сообщения: 2762
Зарегистрирован: 16 авг 2002, 09:09
Откуда: Екатеринбург


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 3