Account Management 2.1 для NT

Обсуждение технических вопросов по продуктам Novell

Account Management 2.1 для NT

Сообщение Татьяна » 28 июн 2002, 10:09

2 года назад купили Account Management 2.1. Поставить собрались только сейчас. А сервер уже 2000. На Novell вычитала, что только выпущенный после мая 2001г. Account Management 2.1 поддерживает платформу WIN2000Server. Можно ли как-то апгрейдить то, что уже куплено, или надо покупать по новой?
Татьяна
 
Сообщения: 23
Зарегистрирован: 28 июн 2002, 10:04

Сообщение Александр Попов » 28 июн 2002, 13:13

Account Management 2.1 for Windows NT можно установить тольно на NT 4.0. Под Windows 2000 Вам понадобится Account Management 2.1 for Windows 2000. У них принципиально разные способы синхронизации учетных записей. Novell обещал бесплатно распространять ACM 2.1 for W2k среди организаций, купивших ACM 2.1 for WNT. Мы приобрели ACM 2.1 for WNT, но возникшие проблемы при эксплуатации заставили нас общаться с Novell'ом по поводу более свежего дистрибутива (они признали, что с этим релизом были проблемы, которые не лечились патчами), и они согласились предоставить нам новую версию ACM 2.1 for WNT плюс ACM 2.1 for W2000.
Александр Попов
 
Сообщения: 79
Зарегистрирован: 05 июн 2002, 08:27


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2