А вот еще вопрос по GW6

Обсуждение технических вопросов по продуктам Novell

А вот еще вопрос по GW6

Сообщение Дмитрий Казаков » 23 янв 2003, 12:28

Господа, подскажите в чем может быть проблема.

При использовании Internet Agent замечено, что слишком долго происходит отправка сообщений по SMTP, такое впечатление что после соединения почтового клиента сервис SMTP просто впадает в кому примерно минуты на 3-4, потом все без проблем т.е. сообщение принимается и доставляется пользователю.

И еще. У пользователя на GW были настроены общие папки с документами. В один прекрасный день рухнула система, переустановили, поставили клиента GW , оопс сообщения на месте, общих папок нет, документов тоже. Где искать. Или постоянно придется создавать в таких случаях вновь расшаренные папки дабы пользовательмог снова увидеть их содержимое.

Заранее благодарен.
Дмитрий Казаков
 
Сообщения: 33
Зарегистрирован: 15 июн 2002, 17:17
Откуда: Владивосток

Re: А вот еще вопрос по GW6

Сообщение alexp_mac » 23 янв 2003, 12:33

[quote="Дмитрий Казаков"]Господа, подскажите в чем может быть проблема.

При использовании Internet Agent замечено, что слишком долго происходит отправка сообщений по SMTP, такое впечатление что после соединения почтового клиента сервис SMTP просто впадает в кому примерно минуты на 3-4, потом все без проблем т.е. сообщение принимается и доставляется пользователю.

И еще. У пользователя на GW были настроены общие папки с документами. В один прекрасный день рухнула система, переустановили, поставили клиента GW , оопс сообщения на месте, общих папок нет, документов тоже. Где искать. Или постоянно придется создавать в таких случаях вновь расшаренные папки дабы пользовательмог снова увидеть их содержимое.


Вы лучше напишите что куда грохнулось, какая версия интернет агента, на каком сервере (версия) стоит, а то нихрена не понятно что куда откуда и зачем.
alexp_mac
 
Сообщения: 788
Зарегистрирован: 28 июн 2002, 10:50

Может .

Сообщение skoltogyan » 23 янв 2003, 12:47

1. Проверте как у Вас на сервере с GWIA настроен DNS

2. Нормальная реакция системы, когда "Она грохнулась", а Вы переустановили.
Там все привязано к GW ID. Если найдете, как восстановить - напишите.
И при переустановке - вы- пересоздавали библиотеку.....наверное
skoltogyan
 
Сообщения: 1885
Зарегистрирован: 12 июл 2002, 19:39
Откуда: Украина, Донецк


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7

cron