Траблы с сервером

Обсуждение технических вопросов по продуктам Novell

Траблы с сервером

Сообщение Dmitry Kuryanov » 13 янв 2003, 14:02

NW5.1+SP5 Zfd 3.2 SP1
Периодически, не зависимо от времени и с разными периодами начинает происходить глюк с логином какого-нибудь пользователя на сервер. Т.е. он логинится, но никуда доступ поиметь толком не может. В мониторе он видится двумя конекшенами со звездочками, вместо одного со звездочкой и одного без. Рабочие станции разные, пользователи разные (вплоть до admin'а), помогает только перезагрузка сервера. Помогите PLZ
Dsrepair /a ни одной ошибки не находит
Dmitry Kuryanov
 
Сообщения: 1
Зарегистрирован: 13 янв 2003, 14:00
Откуда: Москва

Сообщение Андрей Тр. aka RH » 13 янв 2003, 18:11

Вот этот ТИД на всякий случай посмотрите .. хотя там указана 5.1 с SP2, я пока не слышал,чтобы это было поправлено.

Only rights available are Read rights to the Login and Public directories. - TID10059646 -

http://support.novell.com/cgi-bin/search/searchtid.cgi?/10059646.htm
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

Сообщение Forestman » 13 янв 2003, 21:15

У меня такое было когда лицензии кончились ...
Лесовой Роман
г.Нижневартовск
Forestman
 
Сообщения: 77
Зарегистрирован: 05 июн 2002, 18:38
Откуда: Нижневартовск


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4

cron