Проблема с 1с на NW4.2

Обсуждение технических вопросов по продуктам Novell

Сообщение Мещеряков Андрей » 26 дек 2002, 17:16

Приветствую!
От вас, уважаемый. Вы писали, что "проблема локализуется на конкретных станциях вне зависимости от кабелей/портов свича. На других станциях (с такими же, или другими, сетевушками - некоторые с RTL8139B, некоторые с RTL8139C) проблемы нет. " Отсюда и вывод. Чудес-то не бывает. Тормозят конкретные тачки. Свитч очень приличный. Значит проблема или в трансфере файлов, или в организации блокировок (клиент) или в чем-то третьем, что осталось незамеченным. Все станции на Биатлонах?

С уважением, And
]
Аватара пользователя
Мещеряков Андрей
 
Сообщения: 1999
Зарегистрирован: 19 сен 2002, 14:55
Откуда: lipetsk

Сообщение Alex Erutov » 30 дек 2002, 22:16

2 Мещеряков Андрей
Hi
Тем не менее, клиент везде настроен одинаково :( Абсолютно все настройки - один-в-один. Версия клиента везде 3.21. Windows - 98se на всех. Разве что Office разный - на некоторых XP prof, а на некоторых - 2000 SBE. Так что могут быть разные ODBC & MDAC - но 1с, вроде бы, не использует эти компоненты.

Не понял - что подразумевается под "Биатлоном" ?
Alex Erutov
 
Сообщения: 7
Зарегистрирован: 20 дек 2002, 21:03

Сообщение Alex Erutov » 05 янв 2003, 14:38

2 Alexey Lagutkin

Hi!

ПОМОГЛО! Именно PacketBurst и был виновен - стоило выключить - и все залетало!
Большое сенкс! :D
Alex Erutov
 
Сообщения: 7
Зарегистрирован: 20 дек 2002, 21:03

Сообщение Аркадий Глазырин » 07 янв 2003, 01:51

Alex Erutov писал(а):2 Мещеряков Андрей

Не понял - что подразумевается под "Биатлоном" ?


Dual Athlon.
Аватара пользователя
Аркадий Глазырин
 
Сообщения: 2762
Зарегистрирован: 16 авг 2002, 09:09
Откуда: Екатеринбург

Пред.

Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 3

cron