Проблемы после клонирования Ghost

Обсуждение технических вопросов по продуктам Novell

Проблемы после клонирования Ghost

Сообщение serg1256 » 04 фев 2005, 17:04

Есть netware 6.0 - клонировал дисковый массив (Raid-5) с помощью Ghost 8 на ide винт (disk to disk), включаю в другую машину - начинает грузиться, но том sys не видит и останавливается

mount sys - "There are no accesible disk drives with Netware partitions. Check to see that the needed disk drivers have been loaded, and that your disk drives are properly connected and powered on"
vrepair - "No Netware partitions were found"
как подключить sys и остальные тома к нему ?
serg1256
 
Сообщения: 1
Зарегистрирован: 04 фев 2005, 17:00

Re: Проблемы после клонирования Ghost

Сообщение Владимир Горяев » 04 фев 2005, 17:44

serg1256 писал(а):Есть netware 6.0 - клонировал дисковый массив (Raid-5) с помощью Ghost 8 на ide винт (disk to disk), включаю в другую машину - начинает грузиться, но том sys не видит и останавливается

mount sys - "There are no accesible disk drives with Netware partitions. Check to see that the needed disk drivers have been loaded, and that your disk drives are properly connected and powered on"
vrepair - "No Netware partitions were found"
как подключить sys и остальные тома к нему ?
А как насчет драйверов ideata и idehd?
Бардак автоматизировать невозможно!!!
_________________
Аватара пользователя
Владимир Горяев
 
Сообщения: 3473
Зарегистрирован: 05 июн 2002, 13:37
Откуда: Смоленск


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 11

cron