СРОЧНО нужна помощь!!! ПЛЗ!

Обсуждение технических вопросов по продуктам Novell

СРОЧНО нужна помощь!!! ПЛЗ!

Сообщение Alexander Korolev » 29 мар 2004, 14:47

Коллеги, помогите, а то уже дым из ушей валит и начальство доведет до суицида. :((
После установки SP6a на NW5.0 лицензии в NWCONFIG стали с вопросами в пиктограммке, но все логины работали. Через неделю (в прошедшую пятницу) попробовал убить-поставить большее количество пользовательских лицензий - сейчас больше пяти логинов не проходит, т.е. сервер+5 - работает отдельно, а простые пользовательские - нет. Как не бьюсь!
Пробовал сейчас убить-поставить лицензии по ТИД10059434, но без удаления SERVCFG.* в SYS:\_NETWARE, все то же!!!

Дайте пошагово инструкции!
Alexander Korolev
 
Сообщения: 15
Зарегистрирован: 10 апр 2003, 00:33
Откуда: Kiev

Re: СРОЧНО нужна помощь!!! ПЛЗ!

Сообщение Андрей Троценко » 29 мар 2004, 18:13

Alexander Korolev писал(а):После установки SP6a на NW5.0 лицензии в NWCONFIG стали с вопросами в пиктограммке, но все логины работали


Наверное все-таки в NWADMINе, и выглядели они вот так :?: ? Тогда стоит начать с проверки синхронизации раздела с лицензиями.
Аватара пользователя
Андрей Троценко
 
Сообщения: 529
Зарегистрирован: 31 июл 2002, 13:54
Откуда: Киев, Украина

Re: СРОЧНО нужна помощь!!! ПЛЗ!

Сообщение Alexander Korolev » 29 мар 2004, 18:45

Андрей Троценко писал(а):... стоит начать с проверки синхронизации раздела с лицензиями.

А это как? Синхронизацию по времени знаю, а эту - нет.
Alexander Korolev
 
Сообщения: 15
Зарегистрирован: 10 апр 2003, 00:33
Откуда: Kiev

Сообщение Владимир Горяев » 30 мар 2004, 11:14

Бардак автоматизировать невозможно!!!
_________________
Аватара пользователя
Владимир Горяев
 
Сообщения: 3473
Зарегистрирован: 05 июн 2002, 13:37
Откуда: Смоленск


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5