Novel 5 + HP 4050 via lpt1

Обсуждение технических вопросов по продуктам Novell

Novel 5 + HP 4050 via lpt1

Сообщение dimas » 09 мар 2004, 15:50

Странный глюк, периодически отваливаеться соединение с принтером , причем если вытащить и вставить lpt кабель все начинает работать.
использую Netware print server PTF v 1.08 (191202)

Может что посоветуете? или это проблема НР?
dimas
 
Сообщения: 20
Зарегистрирован: 09 мар 2004, 15:44

Сообщение Андрей Тр. aka RH » 09 мар 2004, 16:12

А еще есть установки порта в CMOS .. вообще, в первую очередь попробовать другой кабель, конечно.
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

Сообщение dimas » 09 мар 2004, 18:58

кабель менять пробовал, то же самое.
А что в биосе поставить? сомневаюсь что это что то изменит...
dimas
 
Сообщения: 20
Зарегистрирован: 09 мар 2004, 15:44

Re: Novel 5 + HP 4050 via lpt1

Сообщение Юрий Арапов » 15 мар 2004, 09:52

dimas писал(а):использую Netware print server PTF v 1.08 (191202)

Для NW 5 самая последняя версия PS - v 1.12, не пробовал поставить?
Аватара пользователя
Юрий Арапов
 
Сообщения: 290
Зарегистрирован: 05 сен 2002, 11:47
Откуда: Казань

Сообщение Андрей Тр. aka RH » 15 мар 2004, 11:15

Насчет БИОСа - параметры параллельного интерфейса ( ECP и пр. ). А вообще это все "вдруг началось" или с этим принтером было с самого начала ? "Периодически" - это насколько часто ? Когда принтер отваливается, что показывает принсервер ?
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 10

cron