Не запускается Xserver на 5.1 SP4. Что делать ?

Обсуждение технических вопросов по продуктам Novell

Сообщение Владимир » 27 янв 2004, 12:07

Павел Орлов aka XerX писал(а):Да и еще - специально для Владимира - последняя версия Java машины 1.4.2

Спасибо, я в курсе. А теперь посмотри заголовок первого постинга и
System Requirements для 1.4.2.
Я в общем не знаниями блистал, а на вопрос отвечал.
:-)
Сергей ака godless писал(а):А Владимир ИМХО перепутал саму JVM и C1 ... ) Немудрено вообще то ... %-))

Обижаешь, ничего я не путал. :-) А вот то, что java, которую я предложил, требует SP5, сам проглядел, извиняйте.
Владимир
 
Сообщения: 179
Зарегистрирован: 22 июн 2002, 12:18
Откуда: г.Мирный

Сообщение Сергей ака godless » 27 янв 2004, 12:24

Сергей ака godless писал(а):гей ака godless"]
А Владимир ИМХО перепутал саму JVM и C1 ... ) Немудрено вообще то ... %-))

Обижаешь, ничего я не путал. :-) А вот то, что java, которую я предложил, требует SP5, сам проглядел, извиняйте.[/quote]

Прошу пардонте, перепутал твоё сообщение с Равилем ;-)
"И да будет так ..." - как говаривал король Артур ...
Аватара пользователя
Сергей ака godless
 
Сообщения: 559
Зарегистрирован: 17 сен 2003, 15:38
Откуда: Moscow

Сообщение Павел Орлов aka XerX » 28 янв 2004, 11:48

2 Владимир
Попробуй установить последнюю версию Java
http://developer.novell.com/ndk/jvm13.htm


Ключевое слово ПОСЛЕДНЮЮ !
На него и отвечал 8)
CNE 5, 6
Павел Орлов aka XerX
 
Сообщения: 284
Зарегистрирован: 26 июн 2002, 17:17
Откуда: Москва

Сообщение Владимир » 28 янв 2004, 11:52

Павел Орлов aka XerX писал(а):2 Владимир
Попробуй установить последнюю версию Java
http://developer.novell.com/ndk/jvm13.htm


Ключевое слово ПОСЛЕДНЮЮ !
На него и отвечал 8)

Уболтал: последнюю версию Java для 5.1
Владимир
 
Сообщения: 179
Зарегистрирован: 22 июн 2002, 12:18
Откуда: г.Мирный

Пред.

Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 5