Проблема с NW5.0+SP6a: работал, работал и ...

Обсуждение технических вопросов по продуктам Novell

Проблема с NW5.0+SP6a: работал, работал и ...

Сообщение Pawel » 15 ноя 2003, 07:55

...начал тормозить рпи открытии файлов с тома. Попытался переустановить (после всяких поднастроек) - все хорошо, только нормально не устанавливается - постоянно вылазят ошибки NDS даже при первом запуске - 723, 601, 602 и 603. Установка СП не помогает, дерево переустнавливал - тоже... Самое смешное, что до этого все работало пол года или больше. Может кто нибудь знает в чем трабл?
Поможите люди добрые! :)
Опять спать рано...
Pawel
 
Сообщения: 9
Зарегистрирован: 15 ноя 2003, 07:46
Откуда: Кемерово

Сообщение Андрей Тр. aka RH » 15 ноя 2003, 09:48

Эх, это ж не Винда, чтобы лечить переустановкой ..
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

переходи на версию 5.1

Сообщение Кашуро Константин » 16 ноя 2003, 01:22

без вариантов. сам намучился.
Это было после 3-го Электронного Джихада
Аватара пользователя
Кашуро Константин
 
Сообщения: 168
Зарегистрирован: 05 июн 2002, 11:16
Откуда: г.Ханты-Мансийск

Сообщение Pawel » 17 ноя 2003, 12:55

неужто нет средства?....
Опять спать рано...
Pawel
 
Сообщения: 9
Зарегистрирован: 15 ноя 2003, 07:46
Откуда: Кемерово

Сообщение Владимир Горяев » 17 ноя 2003, 15:35

Проблема с NW5.0+SP6a: работал, работал и...начал тормозить рпи открытии файлов с тома.
Поищи по словам filesys, flsysft.
Бардак автоматизировать невозможно!!!
_________________
Аватара пользователя
Владимир Горяев
 
Сообщения: 3473
Зарегистрирован: 05 июн 2002, 13:37
Откуда: Смоленск


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3

cron