новый сервер nw51

Обсуждение технических вопросов по продуктам Novell

новый сервер nw51

Сообщение Владимир Артюх » 29 авг 2003, 11:39

поставил новый сервер P4-2,4 под nw 51
все вроде хорошо но постояннно вываливается сообщение о проблемах slp с da
все установки стоят по умолчанию
помогите
чтобы такое сделать чтобы все было тип топ
к сожалению интернет у меня хреновый (всего 14400) и то телефон все время кому нибудь нужен
Владимир Артюх
 
Сообщения: 3
Зарегистрирован: 15 авг 2003, 06:53

Сообщение Ravil » 29 авг 2003, 11:45

Мало информации !
У тебя видимо NW вообще без SP, накати любой SP лучше один из последних и проблема исчезнет сама собой.
Ravil
 
Сообщения: 396
Зарегистрирован: 17 июл 2002, 12:05
Откуда: Kazan

Сообщение Савельев Сергей » 01 сен 2003, 16:00

если NW 5.1 без sp, то установи
у меня такое было, лечил установкой SP
Лучше ужасный конец, чем ужас без конца

Главное чтобы свет в конце тоннеля не оказался поездом идущем на встречу.

Изображение
______________________________________
Аватара пользователя
Савельев Сергей
 
Сообщения: 524
Зарегистрирован: 15 ноя 2002, 11:24
Откуда: Моск. обл. г. Железнодорожный

Сообщение Влад А.Сокол aka Akina » 01 сен 2003, 17:42

Ну... может все-таки SLP настроить по-человечески? Буде он вообще у тебя используется...
Влад А.Сокол aka Akina
 
Сообщения: 1326
Зарегистрирован: 05 июн 2002, 09:24
Откуда: Зеленоград, Москва, Россия


Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 5

cron