Клиент 4.83+sp2 на NT4.0 - исчезли задания Sheduler'а

Обсуждение технических вопросов по продуктам Novell

Сообщение Андрей Тр. aka RH » 14 авг 2003, 15:54

Хотя .. есть одна мысль ( навеяна другими форумами ) - откатить в клиенте до SP1 лишь файлы, относящиеся к ZENу. Говорят, помогает с ZEN2 .. на практике буду пробовать в ближайшие дни, т.к. у нас с 3.2 есть небольшая проблемка, также появившаяся после 483SP ( точнее, после одного из post-SP1 патчей ). О результатах будет объявлено дополнительно ..
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

Сообщение Dmitry V.Vakhrushev » 15 авг 2003, 15:08

А как определить какие файлы к ZEN у относятся?

Я бы тоже попробовал.

На сейчас я кстати поставил 4.83 + SP1 + 7-й набор постфиксов.
Вроде все нормально работает (естественно, то что у меня задействовано).
С Уважением,
Дмитрий Вахрушев
Dmitry V.Vakhrushev
 
Сообщения: 36
Зарегистрирован: 10 июн 2003, 20:50
Откуда: Москва

Сообщение Андрей Тр. aka RH » 16 авг 2003, 08:41

Dmitry V.Vakhrushev писал(а):А как определить какие файлы к ZEN у относятся?

Я бы тоже попробовал.

На сейчас я кстати поставил 4.83 + SP1 + 7-й набор постфиксов.
Вроде все нормально работает (естественно, то что у меня задействовано).
В мыло смотри - я там описал ситуацию. Вообще, так ли он вам нужен, этот 483SP2 ? Хотя одна голова хорошо - две лучше, так что можем вместе пробовать :)
Даешь отдельный раздел по ZENworks ... :bad-words: .. и печати !
Аватара пользователя
Андрей Тр. aka RH
 
Сообщения: 3937
Зарегистрирован: 18 июн 2002, 11:27

Пред.

Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot], Yahoo [Bot] и гости: 4

cron