Postgres или MySQL

Обсуждение технических вопросов по продуктам Novell

Сообщение Михаил Григорьев » 14 фев 2003, 17:29

По мне дык лучше под MySQL писать.... всё равно Novell'ца его доработают и должно всё заработать.... и вообще MySQL думаю большенству здесь близок.... 8)
Аватара пользователя
Михаил Григорьев
 
Сообщения: 1461
Зарегистрирован: 04 июн 2002, 12:22
Откуда: Челябинск

Сообщение Andrey Karyagin » 21 фев 2003, 15:22

Свежие новости от автора:

"Ulrich Neumann (DevNet SysOp 27)" wrote:

Michael,

it is only possible to install Apache2 and PHP on NetWare
5.1.
All other parts don't work on NetWare 5.1 and I think they
will
never work.

It's my plan to get PostgreSQL running on NetWare 5.1 but I
need
a huge number of hacks in the code to work around all the
issues
that NetWare 5.1 can't do.

NetWare 5.1 and NetWare 6 are more different than a lot of
people think.

Ulrich Neumann
Member of the DevNet SysOp Team

>>> Michael Enevold<me@2ndc.dk> 20.02.2003 16:26:59 >>>
>Stefan,
>
>Do you know if there is a "AMP" for NW51, like there is
for
>NW6
>because the leadedge 182 does not work on a 5.1
>http://developer.novell.com/ndk/leadedge.htm
>
>- Michael
Andrey Karyagin
 
Сообщения: 204
Зарегистрирован: 06 авг 2002, 15:56
Откуда: United Card Service

Сообщение Владимир Горяев » 21 фев 2003, 15:37

Вобчем, что б юзатьAMP, видимо нуна переползать на 6. Досадно :roll:
Бардак автоматизировать невозможно!!!
_________________
Аватара пользователя
Владимир Горяев
 
Сообщения: 3473
Зарегистрирован: 05 июн 2002, 13:37
Откуда: Смоленск

Пред.

Вернуться в Novell

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7

cron